MySql version


#1

Can I choose the version of MySql (v5) when creating a database in GearHost? I’m running in an issue where my old application is having a problem with newly created MySql database.


#2

You can’t select the version however we’re running version 5 already. What problem are you having? Have you opened a support ticket yet?